Problem compiling WRFV3.7.1

All things involving the setup (compiling, NetCDF, etc.) of the WRF Model itself.

Re: Problem compiling WRFV3.7.1

Postby kwthomas » Thu Nov 08, 2018 7:10 pm

You can try a later version. I know that 3.9.1.1 is stable. I've yet to use 4.0.1.
Kevin W. Thomas
Center for Analysis and Prediction of Storms
University of Oklahoma
kwthomas
 
Posts: 246
Joined: Thu Aug 07, 2008 6:53 pm

Previous

Return to Installation

Who is online

Users browsing this forum: No registered users and 8 guests